вход или регистрация

GIMP — The GNU Image Manipulation Program
Гимп — бесплатный графический редактор

   

Не работает плагин FX в гимп 2.7

ГлавнаяОтветы Не работает плагин FX в гимп 2.7

Установил плагин FX, но при использовании любой из функций выдает ошибку.

Используется: windows 7 начальная, gimp 2.7.

18 августа 2012 0 Евгений Иванов

Метки: , .

2 ответа

0

Пользователь #2832Никита Высоцкий21 августа 2012 в 12:26#

Вы точно установили в нужную директорию? «~/share/gimp/2.0/scripts» Устанавливали в пользовательскую, или в корень (Program Files...)?

0

Пользователь #2102zend1 сентября 2012 в 12:54#

Уж GIMP-2.8.2 вышел, а вы все ещё нестабильной версией GIMP-2.7 пользуетесь.

Чтобы участвовать в обсуждении вы должны войти или зарегистрироваться.

Информация по вопросу

Задать вопрос
13865+0
Комментариев