вход или регистрация

GIMP — The GNU Image Manipulation Program
Гимп — бесплатный графический редактор

   

Не могу установить темы на GIMP!

ГлавнаяОтветы Не могу установить темы на GIMP!

Скачала отсюда архив, распаковала, установила программу. Но когда я пытаюсь ее открыть, все время выскакивает вот это:


Гимп у меня версии 2.8, может на эту версию оформления просто не идут? Если кто знает, помогите пожалуйста разобраться :)

Используется: Gimp 2.8, Windows.

27 августа 2012 0 Аня Жукова

Метки: , .

2 ответа

1

Пользователь #2832Никита Высоцкий28 августа 2012 в 15:04#

В Gimp 2.8 темы работать не будут из-за новой архитектуры.
Иногда пользуйтесь поиском. http://www.progimp.ru/qa/tema_v_gimp_2_8/

0

Пользователь #14073Asa Oppenheimer17 февраля 2015 в 04:51#

Почитайте тут http://divtech.pp.ua/?p=411

Чтобы участвовать в обсуждении вы должны войти или зарегистрироваться.

Информация по вопросу

Задать вопрос
13865+0
Комментариев